De ontwikkelaars van PHP hebben twee kwetsbaarheden verholpen. De kwetsbaarheden stellen een kwaadwillende in staat een Denial-of-Service te veroorzaken en om een beveiligingsmaatregel te omzeilen.