Er is een kwetsbaarheid verholpen in Dell EMC NetWorker. Een geauthenticeerde kwaadwillende kan de kwetsbaarheid mogelijk misbruiken om een Denial-of-Service te veroorzaken middels een malafide API aanvraag.